summaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index ef5f4e8c53..9786ff4bf7 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -772,7 +772,7 @@ if(BUILD_wireshark)
set(QT_VERSION 5)
else()
set(PACKAGELIST ${PACKAGELIST} Qt4)
- set(Qt4_OPTIONS 4.7.1 REQUIRED QtCore QtGui)
+ set(Qt4_OPTIONS 4.8 REQUIRED QtCore QtGui)
set(QT_VERSION 4)
endif()
endif()