summaryrefslogtreecommitdiff
path: root/wiretap/CMakeLists.txt
diff options
context:
space:
mode:
authorStig Bjørlykke <stig@bjorlykke.org>2009-10-01 10:52:01 +0000
committerStig Bjørlykke <stig@bjorlykke.org>2009-10-01 10:52:01 +0000
commit98fd179d820324cb35563423bf3864ace9092332 (patch)
tree511bf36c15c7f8661c22a367761cbe41954de2ec /wiretap/CMakeLists.txt
parente7948dc6267127cfd8092915510945a6a680aa5e (diff)
downloadwireshark-98fd179d820324cb35563423bf3864ace9092332.tar.gz
(minor) Indent fix.
svn path=/trunk/; revision=30228
Diffstat (limited to 'wiretap/CMakeLists.txt')
-rw-r--r--wiretap/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/wiretap/CMakeLists.txt b/wiretap/CMakeLists.txt
index a8e36c0f7c..0847d9085d 100644
--- a/wiretap/CMakeLists.txt
+++ b/wiretap/CMakeLists.txt
@@ -80,9 +80,9 @@ add_yacc_files(WIRETAP_FILES
)
set(wiretap_LIBS
- ${GLIB2_LIBRARIES}
- ${Z_LIBRARIES}
- wsutil
+ ${GLIB2_LIBRARIES}
+ ${Z_LIBRARIES}
+ wsutil
)
add_library(wiretap SHARED