summaryrefslogtreecommitdiff
path: root/asn1/h460/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'asn1/h460/CMakeLists.txt')
-rw-r--r--asn1/h460/CMakeLists.txt6
1 files changed, 3 insertions, 3 deletions
diff --git a/asn1/h460/CMakeLists.txt b/asn1/h460/CMakeLists.txt
index 001bb6456f..0205c4fefc 100644
--- a/asn1/h460/CMakeLists.txt
+++ b/asn1/h460/CMakeLists.txt
@@ -54,9 +54,9 @@ set( SRC_FILES
set( A2W_FLAGS )
set( EXTRA_CNF
- h225-exp.cnf
- h235-exp.cnf
- h245-exp.cnf
+ "${CMAKE_CURRENT_BINARY_DIR}/../h225/h225-exp.cnf"
+ "${CMAKE_CURRENT_BINARY_DIR}/../h235/h235-exp.cnf"
+ "${CMAKE_CURRENT_BINARY_DIR}/../h245/h245-exp.cnf"
)
ASN2WRS()